• 单页面 calan

Qaabka Intercom-ka Maqalka ee 4G SIP JSL92-SG

Qaabka Intercom-ka Maqalka ee 4G SIP JSL92-SG

Sharaxaad Gaaban:

Taxanaha JSL92-SG waa intercom maqal oo tayo sare leh oo 4G wireless SIP ah oo leh shaqada joojinta echo. Qalabka oo dhan wuxuu ka samaysan yahay aluminium dahaadh ah. Hoyga dusha sare waa madow oo ciid lagu shiday. Marka la barbardhigo intercom-ka caadiga ah ee suuqa yaal, wuxuu leeyahay muuqaal soo jiidasho leh, wuxuu u muuqdaa mid raaxo leh oo deggan ka dib rakibidda. Habka 4G LTE, wuxuu si buuxda uga dhigayaa rakibidda mid ka fudud sidii hore. JSL92-SG wuxuu bixin karaa tayo maqal oo HD ah oo la mid ah nooca fiilada siligga.


Faahfaahinta Badeecada

Calaamadaha Alaabta

4G SIP Audio Intercom

Taxanaha JSL92-SG waa intercom maqal oo tayo sare leh oo 4G wireless SIP ah oo leh shaqada joojinta echo. Qalabka oo dhan wuxuu ka samaysan yahay aluminium dahaadh ah. Hoyga dusha sare waa madow oo ciid lagu shiday. Marka la barbardhigo intercom-ka caadiga ah ee suuqa yaal, wuxuu leeyahay muuqaal soo jiidasho leh, wuxuu u muuqdaa mid raaxo leh oo deggan ka dib rakibidda. Habka 4G LTE, wuxuu si buuxda uga dhigayaa rakibidda mid ka fudud sidii hore. JSL92-SG wuxuu bixin karaa tayo maqal oo HD ah oo la mid ah nooca fiilada siligga.

Astaamaha Badeecada

• Qaabka DTMF: Gudaha-Band, RFC2833 iyo Macluumaadka SIP

• DHCP/Xaadir/PPPoE

• STUN, saacadda fadhiga

•Su'aal DNS ah/ Su'aal NATPR ah

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP oo ka badan TLS, SRTP

• Kaydinta/soo celinta habaynta

• Syslog

• SNMP/TR069

• Shabakadda habaynta-maamulka ku salaysan

• Maareynta Shabakadda HTTP/HTTPS

• Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

• Soo-saareyaasha buuqa raaxada (CNG)

• Ogaanshaha dhaqdhaqaaqa codka (VAD)

•Koodhka: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Koodhka ballaaran: G.722

• Laba-socodka maqalka ee habka loo yaqaan 'way audio stream'

•Codka HD

• URL-ka Ficilka/Xakamaynta fog ee URI ee Firfircoon

• Jawaabta otomaatiga ah ee asalka ah

• Astaamaha Taleefanka Albaabka

Faahfaahinta alaabta

4G SIP Audio Intercom

•4G Wireless

•Maqalka HD

•WalMounting

•Wicitaan Hal-taabasho ah

•WalMounting

•MetaHousing, Xasilloonida iyo Kalsoonida

•Is-Baadhista

•Bixinta Baabuurta

•B1/3/5/34/38/39/40/41, TDD iyo FDD

•DuaButton sida Ikhtiyaar ah: DP92-DG

mj1

Xasilloonida Sare iyo Kalsoonida

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oo ka badan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Su'aal DNS SRV/ Su'aal/NATPR ah

•STUN, Saacadda Kalfadhiga

•DHCP/Xasaasiga ah/PPPoE

•Habka DTMF: Gudaha Band, RFC2833 iyo Macluumaadka SIP

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

cod_intercom JSL88

Maqalka HD

Faahfaahin

Qaabka Intercom-ka Maqalka ee 4G SIP JSL92-SG

  • Kii hore:
  • Xiga:

  • Halkan ku qor fariintaada oo noo soo dir