• madax_banner_03
  • madax_banner_02

Shiinaha OEM OEM/ODM Taleefoonka Albaabka SIP ee aan biyuhu lahayn

Shiinaha OEM OEM/ODM Taleefoonka Albaabka SIP ee aan biyuhu lahayn

Sharaxaad Gaaban:

JSL90 waa hal badhan Mini SIP Video Intercom oo leh nidaam maqal sare leh oo leh shaqada joojinta dhawaaqa. Iyada oo leh suufka gacanta ee shaashadda gudaha ee JSL70, waxaad la hadli kartaa booqdayaasha wakhti kasta. Waxay siisaa kontorool aan furaha lahayn iyo ku habboonaanta isticmaalayaasha furitaanka albaabka furaha la'aan. Albaabka waxaa laga furi karaa meel fog haddii uu jiro qufulka albaabka elegtarooniga ah. Waxay ku habboon tahay xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.


Faahfaahinta Alaabta

Tags Product

Ku dhajinta aragtida "Abuuritaanka alaab tayo sare leh iyo samaynta saaxiibo wanaagsan oo leh dadka maanta ka kala yimid adduunka oo dhan", waxaan si joogto ah u dejineynaa xiisaha dukaameysiga si ay u bilaabaan Shiinaha OEM OEM / ODM Biyaha SIP Video Door Phone, Waxaan dhisnay magac sumcad leh oo ka mid ah iibsadayaasha badan. Tayada&macaamiilka marka hore waa sida caadiga ah raadintayada joogtada ah. Wax dadaal ah kama gelinno si aan gacan uga geysanno sameynta alaabo ka wanaagsan. U fadhiiso wada shaqayn fog iyo faa'iido wadaag!
Ku dheggan aragtida "Abuuritaanka alaab tayo sare leh iyo saaxiibo wanaagsan oo lala yeesho dadka maanta ka kala yimid adduunka oo dhan", waxaan si joogto ah u dejineynaa xiisaha dukaamada si ay u bilaabaanTelefoonka Albaabka Video iyo Albaabka Albaabka MuuqaalkaTan iyo markii la aasaasay , shirkaddu waxay sii wadaysaa inay ku noolaato rumaysnaanta " iibinta daacadda ah , tayada ugu fiican , jihaynta dadka iyo faa'iidooyinka macaamiisha." Waxaan samaynaynaa wax kasta si aan u siino macaamiisheena adeegyada ugu fiican iyo alaabta ugu fiican iyo xalalka . Waxaan ballan qaadaynaa inaan mas'uul ka noqon doono ilaa dhammaadka marka adeegyadeennu bilaabmaan.

SIP Video Intercom

JSL90 waa hal badhan Mini SIP Video Intercom oo leh nidaam maqal sare leh oo leh shaqada joojinta dhawaaqa. Iyada oo leh suufka gacanta ee shaashadda gudaha ee JSL70, waxaad la hadli kartaa booqdayaasha wakhti kasta. Waxay siisaa kontorool aan furaha lahayn iyo ku habboonaanta isticmaalayaasha furitaanka albaabka furaha la'aan. Albaabka waxaa laga furi karaa meel fog haddii uu jiro qufulka albaabka elegtarooniga ah. Waxay ku habboon tahay xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.

Tilmaamaha Alaabta

• Heerka IP: IP65

• Codec maqal ah: G.711

• Codec muqaal: H.264

• Kamarada: CMOS 2M pixel

• Xallinta Muuqaalka: 1280×720p

• Aragtida Habeenka LED: Haa

• Kontoroolka wiishka

• Automation-ka guriga

• Heerka SIP 2.0

• Ku fur albaabka IC/ID kaarka (20,000 isticmaale)

• Furitaanka wareegga: Haa (U adkeyso ugu badnaan 3.5A ee qufulka)

Faahfaahinta alaabta

Ku habboon ganacsiga, hay'adaha iyo deegaanka

•HD Cod

•Helitaanka Albaabka: Codadka DTMF

•1 RS485 deked si loo mideeyo xakamaynta wiishka

•Fog furan

•1 SIP line, 1 SIP server

•Tilmaamaha Taleefanka Door

•Qulqulka maqalka ee labada dhinac

•Iftiinka LED Vision

•ABS, naqshad yar

mj1

Deganaanshiyo Sare iyo Kalsooni

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ka badan TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Weydiinta/NATPR Weydiinta

•STUN, saacada fadhiga

mj2-02

Maareynta Fudud

•Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

•Isku xidhka HTTP/HTTPS webka

•NTP/Wakhtiga Kaydinta Iftiinka Maalintii

•Syslog

•Dib u soo celinta qaabaynta

•Keypad ku salaysan habaynta

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD Video

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_codka JSL88

HD Maqal

Faahfaahin

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)
Ku dhajinta aragtida "Abuuritaanka alaab tayo sare leh iyo samaynta saaxiibo wanaagsan oo leh dadka maanta ka kala yimid adduunka oo dhan", waxaan si joogto ah u dejineynaa xiisaha dukaamada si ay u bilaabaan Shiinaha OEM OEM / ODM Waterproof SIP Wired Intercom System Video Door Phone, Waxaan dhisnay magac sumcad leh oo ka mid ah iibsadayaasha badan. Tayada&macaamiilka marka hore waa sida caadiga ah raadintayada joogtada ah. Wax dadaal ah kama gelinno si aan gacan uga geysanno sameynta alaabo ka wanaagsan. U fadhiiso wada shaqayn fog iyo faa'iido wadaag!
Shiinaha OEMTelefoonka Albaabka Video iyo Albaabka Albaabka MuuqaalkaTan iyo markii la aasaasay , shirkaddu waxay sii wadaysaa inay ku noolaato rumaysnaanta " iibinta daacadda ah , tayada ugu fiican , jihaynta dadka iyo faa'iidooyinka macaamiisha." Waxaan samaynaynaa wax kasta si aan u siino macaamiisheena adeegyada ugu fiican iyo alaabta ugu fiican iyo xalalka . Waxaan ballan qaadaynaa inaan mas'uul ka noqon doono ilaa dhammaadka marka adeegyadeennu bilaabmaan.


  • Kii hore:
  • Xiga:

  • Halkan ku qor fariintaada oo noo soo dir