• madax_banner_03
  • madax_banner_02

Laba-badhan SIP Video Intercom JSL83

Laba-badhan SIP Video Intercom JSL83

Sharaxaad Gaaban:

JSL83 waa laba-badhan SIP Video Intercom oo leh kamarad HD isku dhafan iyo nidaamka maqalka sareeyo. Waxa ay taageertaa H.264 video qaab riixo iyo samatabbixin tayada video aad u fiican in 720p xallinta video. Iyada oo leh suufka kantaroolka shaashadda taabashada, waxaad la hadli kartaa booqdayaasha oo waxaad ka arki kartaa muqaal kamarad wakhti kasta.
JSL83 waxay siisaa kontorool aan furaha lahayn iyo ku habboonaanta isticmaalayaasha furitaanka albaabka furaha la'aan. Albaabka meel fog ayuu ka furmi karaa haddii uu jiro qufulka albaabka elegtarooniga ah. Waxay ku habboon tahay xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.


Faahfaahinta Alaabta

Tags Product

JSL83

JSL83 waa laba-badhan SIP Video Intercom oo leh kamarad HD isku dhafan iyo nidaamka maqalka sareeyo. Waxa ay taageertaa H.264 video qaab riixo iyo samatabbixin tayada video aad u fiican in 720p xallinta video. Iyada oo leh suufka kantaroolka shaashadda taabashada, waxaad la hadli kartaa booqdayaasha oo waxaad ka arki kartaa muqaal kamarad wakhti kasta.
JSL83 waxay siisaa kontorool aan furaha lahayn iyo ku habboonaanta isticmaalayaasha furitaanka albaabka furaha la'aan. Albaabka meel fog ayuu ka furmi karaa haddii uu jiro qufulka albaabka elegtarooniga ah. Waxay ku habboon tahay xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.

Tilmaamaha Alaabta

•HTTP/HTTPS/FTP/TFTP

• DNS SRV/ Weydiinta/NATPR Weydiinta

SNMP/TR069

Keypad-ku-xidhka-maamulka ku salaysan

•HTTP/HTTPS Maaraynta Mareegta

Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP ka badan TLS, SRTP

Galitaanka albaabka: dhawaaqyada DTMF

•2 SIP line, Dual SIP servers

Koronto dhaliyaha buuqa (CNG)

Ogaanshaha dhaqdhaqaaqa codka (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Koodhka fidsan: G.722

•Laba-hab audio stream

•Cod HD

• Xagasha Daawashada: 80°(H), 60°(V)

Iftiinka ugu yar: 0.1lux

• Xallin: ilaa 1280 x 720

• Codec muqaal: H.264

• Heerka wareejinta sawirka ugu badan: 720p-30fps

• 2M Pixels midabka kamarada CMOS

Faahfaahinta alaabta

Laba-badhan SIP Intercom

•HD Cod

•1080p HD kamarad

•Helitaanka Albaabka: Codadka DTMF

•Ku habboon ganacsiga, hay'adaha iyo codsiyada deegaanka

•Kaamiro HD isku dhafan

•Acoustic echo baajinta wax soo saarka maqalka

•Laba khad SIP, laba adeegayaal SIP ah

mj1

Deganaanshiyo Sare iyo Kalsooni

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ka badan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Weydiinta/NATPR Weydiinta

•STUN, saacada fadhiga

•DHCP/Static/PPPoE

•Habka DTMF: In-Band, RFC2833 iyo SIP INFO

mj2-02
intercom_SIP

SIP

intercom_codka JSL88

HD Maqal

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Maareynta Fudud

•Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

•Isku xidhka HTTP/HTTPS webka

•Shabakadda qaabaynta-maamulka ku salaysan

•SNMP/TR069

•Dib u soo celinta qaabaynta

•Syslog

打印

  • Kii hore:
  • Xiga:

  • Halkan ku qor fariintaada oo noo soo dir