• madax_banner_03
  • madax_banner_02

Maqalka SIP Intercom Model JSL82

Maqalka SIP Intercom Model JSL82

Sharaxaad Gaaban:

JSL82 waa laba-badhan SIP Audio Intercom oo leh akhristaha kaadhka RF iyo nidaamka maqalka sare leh ee leh shaqada joojinta dhawaaqa. Iyada oo la adeegsanayo suufka kantaroolka shaashadda taabashada, waxaad la hadli kartaa booqdayaasha wakhti kasta.
JSL82 waxa ay siisaa kontorool aan furaha lahayn iyo ku raaxaysi isticmaalayaasha taas oo taageerta habab badan oo albaabbada loo furo furaha la'aan. Albaabka wuxuu u furmi karaa meel fog, laakiin sidoo kale wuxuu u furmi karaa kaarka IC/ID ee deegaanka haddii uu jiro quful albaabka elegtarooniga ah. Waxay ku habboon tahay xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.


Faahfaahinta Alaabta

Tags Product

JSL82

JSL82 waa laba-badhan SIP Audio Intercom oo leh akhristaha kaadhka RF iyo nidaamka maqalka sare leh ee leh shaqada joojinta dhawaaqa. Iyada oo la adeegsanayo suufka kantaroolka shaashadda taabashada, waxaad la hadli kartaa booqdayaasha wakhti kasta.
JSL82 waxa ay siisaa kontorool aan furaha lahayn iyo ku raaxaysi isticmaalayaasha taas oo taageerta habab badan oo albaabbada loo furo furaha la'aan. Albaabka wuxuu u furmi karaa meel fog, laakiin sidoo kale wuxuu u furmi karaa kaarka IC/ID ee deegaanka haddii uu jiro quful albaabka elegtarooniga ah. Waxay ku habboon tahay xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.

Tilmaamaha Alaabta

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Weydiinta/NATPR Weydiinta

SNMP/TR069

Keypad qaabeynta-maamulka ku salaysan

HTTP/HTTPS Maaraynta Mareegta

Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP ka badan TLS, SRTP

Helitaanka Albaabka: Codadka DTMF

2 SIP line, Dual SIP servers

Soosaaraha dhawaaqa raaxada (CNG)

Ogaanshaha dhaqdhaqaaqa codka (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Koodhka fidsan: G.722

Laba-hab audio stream

HD cod

Xagasha Daawashada: 80°(H), 60°(V)

Iftiinka ugu yar: 0.1lux

Xallinta: ilaa 1280 x 720

Video Codec: H.264

Heerka wareejinta sawirka ugu badan: 720p-30fps

2M Pixels midabka CMOS camera

Faahfaahinta alaabta

Laba-badhan SIP Intercom

•HD Cod

•Helitaanka Albaabka: Codadka DTMF

•Ku habboon ganacsiga, hay'adaha iyo codsiyada deegaanka

•Meel fog ka fur haddii uu jiro quful albaabka elegtarooniga ah

•Laba khad SIP, laba adeegayaal SIP ah

•Tilmaamaha Taleefanka Door

•Qulqulka maqalka ee labada dhinac

mj1

Deganaanshiyo Sare iyo Kalsooni

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ka badan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Weydiinta/NATPR Weydiinta

•STUN, saacada fadhiga

•DHCP/Static/PPPoE

•Habka DTMF: In-Band, RFC2833 iyo SIP INFO

mj2-02
intercom_SIP

SIP

intercom_codka JSL88

HD Maqal

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Maareynta Fudud

•Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

•Isku xidhka HTTP/HTTPS webka

•Shabakadda qaabaynta-maamulka ku salaysan

•SNMP/TR069

•Dib u soo celinta qaabaynta

•Syslog

打印

  • Kii hore:
  • Xiga:

  • Halkan ku qor fariintaada oo noo soo dir