• 单页面 calan

Qaabka Xakamaynta Xuduudaha Kalfadhiga JSL300

Qaabka Xakamaynta Xuduudaha Kalfadhiga JSL300

Sharaxaad Gaaban:

CASHLY JSL300 waxaa loogu talagalay inay bixiso amniga, is-dhexgalka iyo

Beddelidda koodhka u dhexeeya shabakadaha VoIP ee SMB iyo bixiyeyaasha adeegga. JSL300

ka caawi SMEs si fudud inay u helaan shirkadaha adeegga ee SIP-ga / shirkadaha isgaarsiinta

IMS oo leh amni heer sare ah, dhanka kale waxay qabataa dhexdhexaadinta SIP iyo maqalka

Beddelidda cod-bixinta. Iyada oo la cabbirayo 5 ilaa 50 kalfadhi oo SIP ah, JSL300 had iyo jeer waxay la kulantaa SME

dalabaadka maanta iyo mustaqbalka oo keliya maalgashi yar.


Faahfaahinta Badeecada

Calaamadaha Alaabta

JSL300

CASHLY JSL300 waxaa loogu talagalay inay bixiso amniga, is-dhexgalka iyo beddelka u dhexeeya shabakadaha VoIP ee SMB iyo bixiyeyaasha adeegga. JSL300 waxay ka caawisaa SME inay si fudud u galaan SIP-ka bixiyeyaasha adeegga IMS oo leh amni heer sare ah, dhanka kale waxay qabtaan dhexdhexaadinta SIP iyo beddelka codka. Iyada oo laga soo bilaabo 5 ilaa 50 kalfadhi oo SIP ah, JSL300 had iyo jeer waxay daboolaysaa baahiyaha SME maanta iyo mustaqbalka iyadoo maalgelin yar la sameynayo.

Astaamaha Badeecada

•64 Dekedaha E1/T1

•4 Cutub oo Habayn Dijital ah (DTU), mid walbana wuxuu taageeraa 480 kanaal

•Koodhadhka: G.711A/U, G.723.1, G.729A/B iyo iLBC

•Alaabada Korontada ee Labada ah

•Caburinta Aamusnaanta

•2 GE

•Buuq Raaxo leh

•SIP v2.0

•Ogaanshaha Dhaqdhaqaaqa Codka

•SIP-T, RFC3372, RFC3204, RFC3398

•Joojinta Echo (G.168), oo leh ilaa 128ms

•Habka Shaqada Jirka ee SIP: Asxaabta/Galitaan

•Kaydka Firfircoon ee La-qabsiga leh

•Diiwaangelinta SIP/IMS: oo leh ilaa 2000 oo Akoon oo SIP ah

•Xakamaynta Codka, Fakiska

•NAT: NAT firfircoon, Warbixin

•FAX: T.38 iyo Pass-through

•Hababka Wadooyinka Dabacsan: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS Taageero

•Xeerarka Wadida Caqliga leh

•Habka DTMF: Macluumaadka RFC2833/SIP/Gudaha kooxda

•Wac saldhigga Wadida Waqtiga

•Nadiifi Kanaalka/Nadiifi Habka

•Saldhigga Wicitaanka ee ku yaal Horgalayaasha Soo-waca/Wacitaanka

•ISDN PRI

•512 Xeerarka Jidka ee Jiho kasta

•Calaamadda 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Is-xakamaynta Lambarka Qofka Soo Wacay iyo Qofka Loo Soo Wacay

•R2 MFC

•Codka Dambe ee Faraantiga Maxaliga ah/Daahfuran

•Qaabeynta GUI ee Shabakadda

•Wicitaanka is dulsaaran

•Kaydinta Xogta/Soo Celinta

•Xeerarka Wicitaanka, oo leh ilaa 2000

•Tirakoobka Wicitaanka PSTN

•Kooxda PSTN iyadoo loo marayo dekedda E1 ama E1 Timelot

•Tirakoobka Wicitaanka Jirka ee SIP

•Qaabeynta Kooxda Jirka IP

•Cusbooneysiinta Firmware-ka iyada oo loo marayo TFTP/Web

•Kooxda Codka Codka

•SNMP v1/v2/v3

•Liisaska Cad ee Lambarka Soo Waca iyo Lambarka La Soo Wacay

•Qabashada Shabakadda

•Liisaska Madow ee Qofka Soo Wacay iyo Lambarka La Soo Wacay

•Syslog: Khalad, Macluumaad, Khalad, Digniin, Ogeysiis

•Liisaska Xeerarka Helitaanka

•Diiwaanada Taariikhda Wac iyada oo loo marayo Syslog

•Mudnaanta Jirka IP-ga

•Isku-dubaridka NTP

•Gacanka

•Nidaamka Maareynta Dhexe

Faahfaahinta alaabta

SBC loogu talagalay SMEs

•5-50 kalfadhi oo SIP ah, 5-50 beddelaad

•1+1 Shaqo joojin firfircoon oo loogu talagalay sii socoshada ganacsiga

•Isdhexgal dhammaystiran oo SIP ah, si fudud ula xiriir bixiyeyaasha adeegga kala duwan

•Dhexdhexaadinta SIP, Fariinta SIP oo wax laga beddelayo

•Jiidmada SIP aan xadidnayn

•Jid dabacsan oo lagu galo IMS

•QoS, waddo aan joogto ahayn, marin u helidda NAT

pro-SBC-1

Amniga La Xoojiyay

•Kahortagga weerarka xaasidnimada leh: DoS/DDoS, baakado khaldan, daadad SIP/RTP ah

•Difaaca hareeraha ka dhanka ah dhegeysiga, khiyaanada iyo xatooyada adeegga

•TLS/SRTP oo loogu talagalay amniga wicitaanka

•Toolojiga oo ka qarinaya soo-gaadhista shabakadda

•ACL, liiska cad iyo madow ee firfircoon

•Xaddidaadda ballaca iyo xakamaynta taraafikada

dd-x2
安全

Amniga La Xoojiyay

Qarinta Topology-ga

Qarinta Topology-ga

Dab-damis VoIP

Dab-damis VolP

Isdhexgal ballaaran oo SIP ah

Isdhexgal ballaaran oo SIP ah

Cabbiraadda Ruqsadda

Cabbiraadda Ruqsadda

Beddelidda

Beddelidda

Maareynta Fudud

•Interface Web oo dareen leh

•Taageer SNMP

•Bixinta otomaatiga ah

•Nidaamka Maareynta Daruurta Cashly

•Kaydinta iyo Soo Celinta Qaabeynta

•Qalabka khaladka khaladka

pro_de105

  • Kii hore:
  • Xiga:

  • Halkan ku qor fariintaada oo noo soo dir