• madax_banner_03
  • madax_banner_02

Maqalka SIP Intercom Model JSL81

Maqalka SIP Intercom Model JSL81

Sharaxaad Gaaban:

JSL81 waa SIP Intercom maqal ah oo leh nidaam maqal sare leh oo leh shaqada joojinta dhawaaqa. Iyada oo la adeegsanayo suufka kantaroolka shaashadda taabashada, waxaad la hadli kartaa booqdayaasha wakhti kasta.

JSL81 waxay siisaa kontorool aan furaha lahayn iyo ku habboonaanta isticmaalayaasha furitaanka albaabka furaha la'aan. Albaabka meel fog ayuu ka furmi karaa haddii uu jiro qufulka albaabka elegtarooniga ah. Waxaa's ku habboon xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.


Faahfaahinta Alaabta

Tags Product

JSL81

JSL81 waa SIP Intercom maqal ah oo leh nidaam maqal sare leh oo leh shaqada joojinta dhawaaqa. Iyada oo la adeegsanayo suufka kantaroolka shaashadda taabashada, waxaad la hadli kartaa booqdayaasha wakhti kasta.
JSL81 waxay siisaa kontorool aan furaha lahayn iyo ku habboonaanta isticmaalayaasha furitaanka albaabka furaha la'aan. Albaabka meel fog ayuu ka furmi karaa haddii uu jiro qufulka albaabka elegtarooniga ah. Waxaa's ku habboon xakamaynta isgaarsiinta iyo amniga internetka sida ganacsiga, hay'adaha iyo codsiyada deegaanka.

Tilmaamaha Alaabta

• Dusha aluminium, qolof hoose oo bir ah

•2 badhanka wac

Qaabka DTMF: Gudaha-Band, RFC2833 iyo SIP INFO

•DHCP/Static/PPPoE

•STUN, Saacadaha fadhiga

• DNS SRV/ Weydiinta/NATPR Weydiinta

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP ka badan TLS, SRTP

Dib u soo celinta qaabaynta

•Syslog

SNMP/TR069

•Shabakadda qaabaynta-maamulka ku salaysan

•HTTP/HTTPS Maaraynta Mareegta

Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

Koronto dhaliyaha buuqa (CNG)

Ogaanshaha dhaqdhaqaaqa codka (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Koodhka fidsan: G.722

•Laba-hab audio stream

•Cod HD

• Ficil URL/kontoroolka fog ee URI ee firfircoon

Jawaabta tooska ah ee tooska ah

• Tilmaamaha Taleefanka Albaabka

Galitaanka albaabka: dhawaaqyada DTMF

•2 SIP line, Dual SIP servers

Faahfaahinta alaabta

Laba-badhan SIP Intercom

•HD Cod

•Helitaanka Albaabka: Codadka DTMF

•Ku habboon ganacsiga, hay'adaha iyo codsiyada deegaanka

•Meel fog ka fur haddii uu jiro quful albaabka elegtarooniga ah

•Laba khad SIP, laba adeegayaal SIP ah

•Tilmaamaha Taleefanka Door

•Qulqulka maqalka ee labada dhinac

mj1

Deganaanshiyo Sare iyo Kalsooni

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ka badan TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Weydiinta/NATPR Weydiinta

•STUN, saacada fadhiga

•DHCP/Static/PPPoE

•Habka DTMF: In-Band, RFC2833 iyo SIP INFO

mj2-02
intercom_SIP

SIP

intercom_codka JSL88

HD Maqal

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Maareynta Fudud

•Bixinta otomaatiga ah: FTP/TFTP/HTTP/HTTPS/PnP

•Isku xidhka HTTP/HTTPS webka

•Shabakadda qaabaynta-maamulka ku salaysan

•SNMP/TR069

•Dib u soo celinta qaabaynta

•Syslog

打印

  • Kii hore:
  • Xiga:

  • Halkan ku qor fariintaada oo noo soo dir